Eclipse: org.apache.batik.dom.svg is missing








When installing eUML2, it complains about:
requires 'bundle org.apache.batik.dom.svg 1.6.0' but it could not be found
To solve the problem, you need to install GMF plugins.





No comments:

Post a Comment