dotproject: install php5-gd to enable gantt supports








Solution:

sudo apt-get install php5-gd



No comments:

Post a Comment