GWT Developer's Plugin for Firefox 17








Update

The latest official google gwt devmode plugin for firefox has been updated to support Firefox 17. Upgrading to Firefox 17 should automatically update the gwt plugin as well.


See also




2 comments:

  1. Спасибо огромное!!! Только благодаря вам можно обновлять пакеты!

    ReplyDelete